É só comigo ou o app tá muuuuito mais lento?

Galera, depois das ultimas atualizações o meu aplicativo ficou muito mais lento e eu não faço ideia do porque. Achei que era a minha internet mas outros aplicativos que dependem da rede estão normais…

7 Curtidas

não é só o seu, aqui na comunidade estão falando que é por causa da migração para o novo layout

2 Curtidas

O meu está funcionando normalmente, pode ser sua internet! :kissing_smiling_eyes:

O meu tá funcionando normalmente…

O meu tá funcionando normalmente também.

O meu funciona , porém com uma pequena lentidão.

1 Curtida

o meu quando abro fica pensando , pensando, pensando ai vai

1 Curtida

não sei o que eles arrumaram… mas já tentei de tudo, e não tem como ser a minha internet porque eu trabalho na Loga, que é uma provedora de internet aqui no ES, eu quando estou no trabalho eu tenho a menor rota possível com o servidor deles, em casa poderia até ser a internet… mas eu to achando que eu estou com uma versão bugada mesmo

Uma semana atrás ele estava apresentando algumas inconsistências, mas, agora ele já está funcionando normalmente

tenta ir nas configurações do APP e apaga os cache , tente reiniciar o celular ou fechar o app forçado nas configurações e abri-lo novamente, o meu ta lerdo também mas na hora de abrir somente

Olá @amandanf @Filipe.Agro @Filipe93 sejam bem-vindos a Nucommunity

1 Curtida

Já vi outros relatos, mais o meu está normal

1 Curtida

Olá. O meu está na última versão e funcionando perfeitamente e na velocidade adequada.

Não é só o seu não,

Depois do novo layout o app está mutio lento, alguns atalhos estão sumindo e voltando, bem como algumas abas do Nubank.

Ás vezes o app não carrega, ou dá algum problema.

O app está em testes por isso essas oscilações

2 Curtidas

O meu as vezes fica completamente paradão.

1 Curtida

O meu também está!

2 Curtidas

O meu está até mais rápido depois das últimas atualizações.

Olá @Williane_Kellyn seja bem-vinda a Nucommunity

1 Curtida

Meu aplicativo sempre foi lento, desde que baixei, tem uns 5seg ou mais de atraso para cada opção que toco…