Seria um bug geral?

Uso celular com sistema Android. Durante o tutorial interativo, quando eu tentava responder as perguntas e, consequentemente, o teclado era ativado, eu perdia a caixa de texto do meu campo de visão. A primeira linha não ficava visível, não tinha como saber se eu tava digitando as palavras de forma correta, tinha que clicar em :leftwards_arrow_with_hook:, olhar o que tava escrito, clicar na caixa de texto pra ativar o teclado novamente e isso se seguia. Quando precisava apagar algumas palavras eu tinha que adivinhar quantos caracteres precisava apagar. Confesso que fiquei um pouco sem paciência por isso :sweat_smile:
Aconteceu também ao tentar criar um novo tópico. Quando o teclado é ativado, a caixa de texto do título some completamente. Aí vou eu naquela de digito, :leftwards_arrow_with_hook:, leio, ativo teclado…
Aconteceu com mais alguém? :thinking:

6 Curtidas

Até o momento aqui tá tudo de boa

2 Curtidas

Aconteceu o mesmo comigo umas duas semana atrás, juntamente com um bug no botão de bloquear e desbloquear o cartão. Não permitindo bloqueio ou desbloquear. Mais agora tudo certinho!

1 Curtida

Tranquilo aqui com meu Android 8.1 Redmi 6.

2 Curtidas

Comigo acontece isso na NuCommunity, acho que é um bug a caixa de texto sobe e tem que fazer esse processo de retornar para ver se a escrita está correta.

1 Curtida

Mas você tá falando do app mesmo, né?
Tô me referindo a NuCommunity.

Exato!
Tava começando a achar que era só comigo :sweat_smile:

2 Curtidas

comigo até agora está tudo normal.

Não acho onde fazer esse tutorial interativo, alguém me ajuda??